UIF - United Islands Freeroam Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

UIF SA-MP server IP: play.uifserver.net:7776

Pages: [1]   Go Down

Author Topic: Vehicle objects - /VO command not working.  (Read 165 times)

0 Members and 1 Guest are viewing this topic.

Gergi

  • Sr. Member
  • ****
  • Posts: 765
  • SA-MP Name: urt.Gergi
  • Hoes mad
Vehicle objects - /VO command not working.
« on: September 06, 2019, 04:35:06 pm »

Maybe i'm wrong. but try to test it on your car, is it working? "Not gonna say much becoz title says it all"
Logged

- If you own a Volkswagen Beetle, you know the meaning of life.


Rowan

  • Senior Administrator
  • Sr. Member
  • *****
  • Posts: 1598
Re: Vehicle objects - /VO command not working.
« Reply #1 on: September 06, 2019, 04:52:15 pm »

This issue has already been reported and will be fixed as soon as possible.
Logged

Xx_Antonio_xX

  • Administrator
  • Sr. Member
  • *****
  • Posts: 431
  • SA-MP Name: Xx_Antonio_xX
  • /astats 2930346
Re: Vehicle objects - /VO command not working.
« Reply #2 on: September 06, 2019, 09:52:00 pm »

Already reported. Wait for a new update
Logged

"Don't prove your goodness to anyone, time will prove itself one day..."

Gergi

  • Sr. Member
  • ****
  • Posts: 765
  • SA-MP Name: urt.Gergi
  • Hoes mad
Re: Vehicle objects - /VO command not working.
« Reply #3 on: September 08, 2019, 03:19:11 am »

Since the bug got fixed now, topic can be locked
« Last Edit: September 11, 2019, 04:02:14 pm by Gergi »
Logged

- If you own a Volkswagen Beetle, you know the meaning of life.
Pages: [1]   Go Up
 

Page created in 0.116 seconds with 20 queries.